<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>&#039;The Expanse Season 5&#039; Corrects The Underlying Error That Plagued Season 4!!! - moscoop.com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://moscoop.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel="icon" type="image/png" href="https://moscoop.com/wp-content/uploads/2021/03/logo-03-300x300.png">

<meta name="description" content="In Season 5 on Amazon Prime Video, The Expanse&#039;s ambitious plot continues to move deeper into the vacuum of space, but the series remains grounded"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&#039;The Expanse Season 5&#039; Corrects The Underlying Error That Plagued Season 4!!! - moscoop.com" />
<meta property="og:description" content="In Season 5 on Amazon Prime Video, The Expanse&#039;s ambitious plot continues to move deeper into the vacuum of space, but the series remains grounded" />
<meta property="og:url" content="https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/" />
<meta property="og:site_name" content="moscoop.com" />
<meta property="article:tag" content="Netflix" />
<meta property="article:tag" content="The Expanse Season 5" />
<meta property="article:tag" content="The Expanse Season 5 Cast" />
<meta property="article:tag" content="The Expanse Season 5 Plot" />
<meta property="article:tag" content="The Expanse Season 5 Release Date" />
<meta property="article:tag" content="The Expanse Season 5 Review" />
<meta property="article:tag" content="The Expanse Season 5 Story" />
<meta property="article:tag" content="The Expanse Season 5 Trailer" />
<meta property="article:tag" content="The Expanse Season 5 TV Shows" />
<meta property="article:section" content="Entertainment" />
<meta property="article:published_time" content="2021-04-01T08:38:54+00:00" />
<meta property="og:image" content="https://moscoop.com/wp-content/uploads/2021/04/expanse-season-5.jpg" />
<meta property="og:image:secure_url" content="https://moscoop.com/wp-content/uploads/2021/04/expanse-season-5.jpg" />
<meta property="og:image:width" content="790" />
<meta property="og:image:height" content="444" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In Season 5 on Amazon Prime Video, The Expanse&#039;s ambitious plot continues to move deeper into the vacuum of space, but the series remains grounded" />
<meta name="twitter:title" content="&#039;The Expanse Season 5&#039; Corrects The Underlying Error That Plagued Season 4!!! - moscoop.com" />
<meta name="twitter:image" content="https://moscoop.com/wp-content/uploads/2021/04/expanse-season-5.jpg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/amp/" /><meta name="generator" content="AMP for WP 1.0.76.8"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="moscoop.com &raquo; Feed" href="https://moscoop.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="moscoop.com &raquo; Comments Feed" href="https://moscoop.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="moscoop.com &raquo; &#8216;The Expanse Season 5&#8217; Corrects The Underlying Error That Plagued Season 4!!! Comments Feed" href="https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/moscoop.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://moscoop.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://moscoop.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://moscoop.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C100%2C200%2C300%2C500%2C800%2C900%7CRoboto%3A400%2C500%2C700%2C100%2C200%2C300%2C600%2C800%2C900%7CRubik%3A400%2C300%2C500%2C600%7CPT+Serif%3A700%2C400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://moscoop.com/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='font_awesome-css'  href='https://moscoop.com/wp-content/plugins/td-composer/assets/fonts/font-awesome/font-awesome.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://moscoop.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://moscoop.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://moscoop.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://moscoop.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://moscoop.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://moscoop.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://moscoop.com/wp-json/" /><link rel="alternate" type="application/json" href="https://moscoop.com/wp-json/wp/v2/posts/1506" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://moscoop.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://moscoop.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://moscoop.com/?p=1506' />
<link rel="alternate" type="application/json+oembed" href="https://moscoop.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmoscoop.com%2Fthe-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4%2F1506%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://moscoop.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fmoscoop.com%2Fthe-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4%2F1506%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5f4e4817cf","wpRestUrl":"https:\/\/moscoop.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/moscoop.com\/wp-admin\/","wpRestNonce":"5f4e4817cf","wpRestUrl":"https:\/\/moscoop.com\/wp-json\/","permalinkStructure":"\/%postname%\/%post_id%\/"};
			</script>
			
<!-- Schema & Structured Data For WP v1.9.69 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>


<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://moscoop.com/wp-content/uploads/2021/03/12.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('http://moscoop.com/wp-content/uploads/2021/03/12.jpg');
    }
.td-menu-background:before,
    .td-search-background:before {
        background: #333145;
        background: -moz-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #333145), color-stop(100%, rgba(38,111,239,0.82)));
        background: -webkit-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -o-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: -ms-linear-gradient(top, #333145 0%, rgba(38,111,239,0.82) 100%);
        background: linear-gradient(to bottom, #333145 0%, rgba(38,111,239,0.82) 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#333145', endColorstr='rgba(38,111,239,0.82)', GradientType=0 );
    }

    
    .td-mobile-content .current-menu-item > a,
    .td-mobile-content .current-menu-ancestor > a,
    .td-mobile-content .current-category-ancestor > a,
    #td-mobile-nav .td-menu-login-section a:hover,
    #td-mobile-nav .td-register-section a:hover,
    #td-mobile-nav .td-menu-socials-wrap a:hover i,
    .td-search-close a:hover i {
        color: #deea4b;
    }

    
    .td-menu-background,
    .td-search-background {
        background-image: url('http://moscoop.com/wp-content/uploads/2021/03/12.jpg');
    }

    
    .white-popup-block:after {
        background: rgba(49,59,69,0.8);
        background: -moz-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: -webkit-gradient(left bottom, right top, color-stop(0%, rgba(49,59,69,0.8)), color-stop(100%, rgba(38,111,239,0.8)));
        background: -webkit-linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
        background: linear-gradient(45deg, rgba(49,59,69,0.8) 0%, rgba(38,111,239,0.8) 100%);
    }


    
    .white-popup-block:before {
        background-image: url('http://moscoop.com/wp-content/uploads/2021/03/12.jpg');
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HCR3NHFC82"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-HCR3NHFC82');
</script>
<!-- Button style compiled by theme -->

<style>
    
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-1506 single-format-standard td-standard-pack the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4 global-block-template-1 td-romania-news tdb_template_38 tdb-template  tdc-header-template  tdc-footer-template td-full-layout"  >

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-47"><a href="https://moscoop.com/">News</a></li>
<li id="menu-item-48" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-48"><a href="#">Technology</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-49"><a href="#">Culture</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-50"><a href="#">Entertainment<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://moscoop.com/category/entertainment/games/">Games</a></li>
	<li class="menu-item-0"><a href="https://moscoop.com/category/entertainment/lifestyle/">Lifestyle</a></li>
	<li class="menu-item-0"><a href="https://moscoop.com/category/entertainment/travel/">Travel</a></li>
	<li class="menu-item-0"><a href="https://moscoop.com/category/entertainment/tv/">TV</a></li>
</ul>
</li>
<li id="menu-item-51" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-51"><a href="#">Sport</a></li>
<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="https://moscoop.com/category/entertainment/travel/">Travel</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="https://moscoop.com/category/entertainment/music/">Music</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-54"><a href="#">More<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-55" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55"><a href="https://moscoop.com/category/politics/">Politics</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="https://moscoop.com/category/entertainment/lifestyle/">Lifestyle</a></li>
	<li id="menu-item-57" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57"><a href="https://moscoop.com/category/entertainment/tv/">TV</a></li>
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="https://moscoop.com/category/entertainment/games/">Games</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://moscoop.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_1_766" class="tdc-zone"><div class="tdc_zone tdi_2_174  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_174{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_174:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 1px 1px 1px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_174:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_174{
position:relative;
}
}

</style>
<div class="tdi_1_766_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_766_rand_style{
background-color:#ffffff !important;
}
}
 </style></div><div id="tdi_3_6c7" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_4_666  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_666,
                .tdi_4_666 .tdc-columns{
                    min-height: 0;
                }.tdi_4_666 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(-90deg,#1e73be,#1e73be 34%,#eeee22 34%,#eeee22 67%,#dd3333 67%,#ff0000);
                }.tdi_4_666,
				.tdi_4_666 .tdc-columns{
				    display: block;
				}.tdi_4_666 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_3_6c7_rand_style td-element-style" ></div><div class="vc_column tdi_6_00c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_00c{
                    vertical-align: baseline;
                }.tdi_6_00c > .wpb_wrapper,
				.tdi_6_00c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_00c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_00c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_8_c66 "  style="height: 4px"></div></div></div></div></div><div id="tdi_9_6c7" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_10_806  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_10_806,
                .tdi_10_806 .tdc-columns{
                    min-height: 0;
                }.tdi_10_806,
				.tdi_10_806 .tdc-columns{
				    display: block;
				}.tdi_10_806 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_12_649  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_12_649{
                    vertical-align: baseline;
                }.tdi_12_649 > .wpb_wrapper,
				.tdi_12_649 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_649 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_649 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_a66 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_a66" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_a66{
margin-right:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_a66{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_a66 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_a66 .tdb-header-search-button-mob{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_13_a66 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 50px;
					height: 50px;
					line-height:  50px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_menu tdi_14_c8f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_14_c8f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14_c8f{
margin-top:3px !important;
margin-left:-12px !important;
}
}

</style>
<style>
/* custom css */
.tdi_14_c8f{
                    display: inline-block;
                }.tdi_14_c8f .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_14_c8f .tdb-mobile-menu-button{
                    color: #000000;
                }

/* phone */
@media (max-width: 767px){
.tdi_14_c8f .tdb-mobile-menu-button i{
                    width: 43.2px;
					height: 43.2px;
					line-height:  43.2px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_15_6c0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_15_6c0" >
<style>
/* custom css */
.tdi_15_6c0{
                    display: inline-block;
                }.tdi_15_6c0 .tdb-logo-a,
                .tdi_15_6c0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_15_6c0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_15_6c0 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_15_6c0 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    font-family:Rubik !important;;
                }.tdi_15_6c0 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Rubik !important;;
                }.tdi_15_6c0 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_15_6c0 .tdb-logo-icon{
                    font-size: 30px;
                
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_15_6c0 .tdb-logo-icon{
                    font-size: 24px;
                
                    top: 1px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_15_6c0 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_6c0 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_15_6c0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:300 !important;;
                }.tdi_15_6c0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_15_6c0 .tdb-logo-icon{
                    font-size: 28px;
                
                    margin-right: 5px;
                
                    top: 0px;
                }.tdi_15_6c0 .tdb-logo-icon:last-child{
                    margin-right: 0;
                }.tdi_15_6c0 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:16px !important;line-height:10px !important;font-weight:400 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://moscoop.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://moscoop.com/wp-content/uploads/2021/03/logo-02-300x73.png" src="https://moscoop.com/wp-content/uploads/2021/03/logo-02-300x73.png" alt="" title="" /></span><i class="tdb-logo-icon td-icon-xing"></i><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">romania</span><span class="tdb-logo-text-tagline">news</span></span></a></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_16_f86 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_f86" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_16_f86{
margin-left:14px !important;
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_f86{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_f86 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_16_f86 .tdb-head-usr-name{
                    margin-right: 20px;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }.tdi_16_f86 .tdb-head-usr-log i{
                    font-size: 16px;
                
                    margin-right: 10px;
                
                    top: 0px;
                }.tdi_16_f86 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_16_f86 .tdb-head-usr-log:hover{
                    color: #266fef;
                }.tdi_16_f86 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:13px !important;line-height:48px !important;font-weight:400 !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_16_f86 .tdb-head-usr-log i{
                    font-size: 12px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_16_f86 .tdb-head-usr-log i{
                    font-size: 12px;
                }.tdi_16_f86 .tdb-head-usr-name{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_16_f86 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_16_f86 .tdb-head-usr-name{
                    margin-right: 8px;
                }.tdi_16_f86 .tdb-head-usr-log i{
                    font-size: 14px;
                
                    margin-right: 8px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_17_6a0" class="tdc-zone"><div class="tdc_zone tdi_18_60c  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_18_60c{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_19_1c8" class="tdc-row"><div class="vc_row tdi_20_c58  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_20_c58,
                .tdi_20_c58 .tdc-columns{
                    min-height: 0;
                }.tdi_20_c58,
				.tdi_20_c58 .tdc-columns{
				    display: block;
				}.tdi_20_c58 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_22_66c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_22_66c{
                    vertical-align: baseline;
                }.tdi_22_66c > .wpb_wrapper,
				.tdi_22_66c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_22_66c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_22_66c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_23_204" class="tdc-zone"><div class="tdc_zone tdi_24_069  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_24_069{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_24_069{
z-index:2 !important;
position:relative;
}

</style>
<div class="tdi_23_204_rand_style td-element-style" ><style>
.tdi_23_204_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_25_d60" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_26_601  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_26_601,
                .tdi_26_601 .tdc-columns{
                    min-height: 0;
                }.tdi_26_601:before{
                    display: block;
                    width: 100vw; 
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 2px 2px 0px rgba(10,0,0,0.15);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_26_601,
				.tdi_26_601 .tdc-columns{
				    display: block;
				}.tdi_26_601 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_26_601{
padding-right:20px !important;
padding-left:20px !important;
z-index:1000 !important;
position:relative;
}

.tdi_26_601 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_25_d60_rand_style td-element-style" ><style>
.tdi_25_d60_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_28_5f6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_28_5f6{
                    vertical-align: baseline;
                }.tdi_28_5f6 > .wpb_wrapper,
				.tdi_28_5f6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_5f6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_5f6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_30_21c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30_21c"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30_21c{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_30_21c{
                    display: inline-block;
                }.tdi_30_21c .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_30_21c .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 1px;
                }.tdi_30_21c .tdb-horiz-menu > li > a{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_30_21c .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_30_21c .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_30_21c .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_30_21c .tdb-horiz-menu > li:hover > a{
                    color: #266fef;
                }.tdi_30_21c .tdb-horiz-menu ul li.current-menu-item > a,
                .tdi_30_21c .tdb-horiz-menu ul li.current-menu-ancestor > a,
                .tdi_30_21c .tdb-horiz-menu ul li.current-category-ancestor > a,
                .tdi_30_21c .tdb-horiz-menu ul li:hover > a{
                    color: #266fef;
                }.tdi_30_21c .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_30_21c .tdb-horiz-menu ul li > a{
                    font-family:Rubik !important;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30_21c .tdb-horiz-menu > li > a{
                    padding: 0 8px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div id=tdi_30_21c class="td_block_inner td-fix-index"><div class="menu-td-demo-top-menu-container"><ul id="menu-td-demo-top-menu" class="tdb-horiz-menu"><li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="https://moscoop.com/category/entertainment/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="https://moscoop.com/category/entertainment/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61"><a href="https://moscoop.com/category/entertainment/tv/"><div class="tdb-menu-item-text">TV</div></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://moscoop.com/category/entertainment/music/"><div class="tdb-menu-item-text">Music</div></a></li>
<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="https://moscoop.com/category/entertainment/games/"><div class="tdb-menu-item-text">Games</div></a></li>
</ul></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_31_064 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_064" >
<style>

/* inline tdc_css att */

.tdi_31_064{
margin-left:30px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_31_064{
margin-left:14px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_31_064{
margin-top:1px !important;
margin-left:14px !important;
}
}

</style>
<style>
/* custom css */
.tdi_31_064{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_31_064 .tdb-head-usr-avatar{
                    margin-right: 10px;
                
                    border-radius: 50px;
                }.tdi_31_064 .tdb-head-usr-name{
                    margin-right: 10px;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_31_064 .tdb-head-usr-log i{
                    font-size: 13px;
                
                    margin-right: 10px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_31_064 .tdb-head-usr-name:hover{
                    color: #266fef;
                }.tdi_31_064 .tdb-head-usr-log{
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:13px !important;line-height:44px !important;font-weight:400 !important;
                }.tdi_31_064 .tdb-head-usr-log:hover{
                    color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_31_064 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_31_064 .tdb-head-usr-log i{
                    font-size: 12px;
                
                    margin-right: 5px;
                }.tdi_31_064 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_31_064 .tdb-head-usr-name{
                    margin-right: 5px;
                
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }.tdi_31_064 .tdb-head-usr-log i{
                    font-size: 12px;
                
                    margin-right: 5px;
                }.tdi_31_064 .tdb-head-usr-log{
                    font-family:Rubik !important;font-size:11px !important;line-height:31px !important;font-weight:400 !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><i class="td-icon-user"></i><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_32_900" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_33_68c  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_33_68c,
                .tdi_33_68c .tdc-columns{
                    min-height: 0;
                }.tdi_33_68c > .td-element-style > .td-element-style-before{
                    transition: none;
                    -webkit-transition: none;
                    opacity: 1;
                }.tdi_33_68c,
				.tdi_33_68c .tdc-columns{
				    display: block;
				}.tdi_33_68c .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_33_68c{
position:relative;
}

.tdi_33_68c .td_block_wrap{ text-align:left }

</style>
<div class="tdi_32_900_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_32_900_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("http://moscoop.com/wp-content/uploads/2021/03/xxx_menu-bg_xxx.jpg") !important;
background-position:center center !important;
background-size:cover !important;
}
</style></div><style>
.tdi_32_900_rand_style{
background-color:#f9f9f9 !important;
}
 </style></div><div class="vc_column tdi_35_265  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_265{
                    vertical-align: baseline;
                }.tdi_35_265 > .wpb_wrapper,
				.tdi_35_265 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_265 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_265 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_35_265{
margin-bottom:-25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35_265{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35_265{
margin-bottom:0px !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_c20  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37_c20{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_c20,
				.tdi_37_c20 .tdc-inner-columns{
				    display: block;
				}.tdi_37_c20 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_c20 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_c20 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_37_c20{
padding-top:40px !important;
padding-right:15px !important;
padding-bottom:50px !important;
padding-left:15px !important;
}

.tdi_37_c20 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37_c20{
padding-top:40px !important;
padding-bottom:44px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_c20{
padding-top:30px !important;
padding-bottom:34px !important;
}
}

</style><div class="vc_column_inner tdi_39_c9c  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_c9c{
                    vertical-align: baseline;
                }.tdi_39_c9c .vc_column-inner > .wpb_wrapper,
				.tdi_39_c9c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_c9c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_2d6 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_40_2d6" >
<style>
/* custom css */
.tdi_40_2d6 .tdb-logo-a,
                .tdi_40_2d6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_40_2d6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_2d6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_2d6 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_40_2d6 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_2d6 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_40_2d6 .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_2d6 .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_40_2d6 .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_40_2d6 .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://moscoop.com/wp-content/uploads/2021/03/logo-02-300x73.png"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://moscoop.com/wp-content/uploads/2021/03/logo-02.png" src="https://moscoop.com/wp-content/uploads/2021/03/logo-02.png" alt=""  title="" width="397" /></span></a></div></div> <!-- ./block --></div></div></div></div><div class="vc_row_inner tdi_42_664  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42_664:before{
                    display: block;
                    width: 100%;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 3px 3px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                    top: 0;
                }.tdi_42_664{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42_664,
				.tdi_42_664 .tdc-inner-columns{
				    display: block;
				}.tdi_42_664 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_664{
border-color:#000000 !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

.tdi_42_664 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_41_461_rand_style td-element-style" ><style>
.tdi_41_461_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column_inner tdi_44_096  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_096{
                    vertical-align: baseline;
                }.tdi_44_096 .vc_column-inner > .wpb_wrapper,
				.tdi_44_096 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44_096 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45_640 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45_640"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_640{
margin-top:1px !important;
}
}

</style>
<style>
/* custom css */
.tdi_45_640{
                    display: inline-block;
                }.tdi_45_640 .tdb-menu > li > a,
                .tdi_45_640 .td-subcat-more{
                    padding: 0 14px;
                }.tdi_45_640 .tdb-menu > li .tdb-menu-sep,
                .tdi_45_640 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                
                    color: #ebebeb;
                }.tdi_45_640 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_640 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 10px;
                
                    top: 0px;
                }.tdi_45_640 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_45_640 .tdb-menu > li > a,
                .tdi_45_640 .td-subcat-more,
                .tdi_45_640 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:16px !important;line-height:61px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_640 .tdb-normal-menu ul ul{
                    margin-top: -18px;
                }.tdi_45_640 .tdb-menu .tdb-normal-menu ul,
                .tdi_45_640 .td-pulldown-filter-list{
                    padding: 18px 0;
                
                    box-shadow:  0px 0px 1px 0px rgba(0,0,0,0.14);
                }.tdi_45_640 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_640 .td-pulldown-filter-list li a{
                    padding: 4px 28px;
                
                    color: #919191;
                
                    font-family:Rubik !important;font-size:13px !important;
                }.tdi_45_640 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    font-size: 10px;
                
                    right: 0;
                
                    margin-top: 2px;
                }.tdi_45_640 .tdb-normal-menu ul .tdb-menu-item > a .tdb-menu-item-text{
                    margin-right: 7px;
                }.tdi_45_640:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_45_640 .tdb-mega-menu .sub-menu > li{
                    max-width: 1402px !important;
                }.tdi_45_640 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_45_640 .tdb-menu > li > a,
                .tdi_45_640 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_640 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_640 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 8px;
                }.tdi_45_640 .tdb-menu > li > a,
                .tdi_45_640 .td-subcat-more,
                .tdi_45_640 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:15px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_45_640 .tdb-menu > li > a,
                .tdi_45_640 .td-subcat-more{
                    padding: 0 10px;
                }.tdi_45_640 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_45_640 .td-subcat-more .tdb-menu-more-subicon{
                    font-size: 6px;
                
                    margin-left: 7px;
                }.tdi_45_640 .tdb-menu > li > a,
                .tdi_45_640 .td-subcat-more,
                .tdi_45_640 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Rubik !important;font-size:13px !important;line-height:51px !important;font-weight:500 !important;text-transform:none !important;
                }.tdi_45_640 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_45_640 .td-pulldown-filter-list li a{
                    padding: 4px 26px;
                
                    font-family:Rubik !important;font-size:11px !important;
                }.tdi_45_640 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    margin-top: 3px;
                }
}
</style>
<style>
.tdi_45_640 .tdb-menu > li.current-menu-item > a,
				.tdi_45_640 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_45_640 .tdb-menu > li.current-category-ancestor > a,
				.tdi_45_640 .tdb-menu > li:hover > a,
				.tdi_45_640 .tdb-menu > li.tdb-hover > a,
				.tdi_45_640 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #266fef;
				}.tdi_45_640 .tdb-menu > li > a:after,
				.tdi_45_640 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					height: 0px;
				
					bottom: 0px;
				}
</style>
<style>
.tdi_45_640 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_45_640 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_45_640 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_45_640 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_45_640 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_45_640 .td-pulldown-filter-list li:hover a{
					color: #266fef;
				
					background-color: rgba(2,75,107,0.05);
				}
</style><div id=tdi_45_640 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-47"><a href="https://moscoop.com/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-first menu-item-48"><a href="#"><div class="tdb-menu-item-text">Technology</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_46_649 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1 tdc-no-posts"  data-td-block-uid="tdi_46_649" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_46_649 class="td_block_inner"></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_46_649" data-td_block_id="tdi_46_649"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_46_649" data-td_block_id="tdi_46_649"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-49"><a href="#"><div class="tdb-menu-item-text">Culture</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47_c96 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47_c96" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_47_c96 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/jellyfish-can-defy-death-and-turn-back-time-automatic-rebirth-can-truth-death-and-move-on-in-back-time-movement/482/" rel="bookmark" class="td-image-wrap " title="Jellyfish Can Defy Death And Turn Back Time Automatic Rebirth can Truth Death and Move on in Back Time Movement !!" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/03/jeffrey-hamilton-JtVyK2Sej2I-unsplash-1-1152x578-1-696x349.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/culture/" class="td-post-category">Culture</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/jellyfish-can-defy-death-and-turn-back-time-automatic-rebirth-can-truth-death-and-move-on-in-back-time-movement/482/" rel="bookmark" title="Jellyfish Can Defy Death And Turn Back Time Automatic Rebirth can Truth Death and Move on in Back Time Movement !!">Jellyfish Can Defy Death And Turn Back Time Automatic Rebirth can Truth Death and Move on in Back Time Movement !!</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-19T00:22:08-05:30" >Friday, 19 March 2021, 12:22 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/jellyfish-can-defy-death-and-turn-back-time-automatic-rebirth-can-truth-death-and-move-on-in-back-time-movement/482/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">A loot knowledge function called T. dohrnii is in a position to reverse its ageing process. Texas A&amp;M-Galveston researchers try to ascertain if this...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_47_c96" data-td_block_id="tdi_47_c96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page ajax-page-disabled" id="next-page-tdi_47_c96" data-td_block_id="tdi_47_c96"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-50"><a href="#"><div class="tdb-menu-item-text">Entertainment</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_48_660 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_48_660" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_48_660" 
                        id="tdi_49_c64" 
                        data-td_block_id="tdi_48_660" 
                        data-td_filter_value="" 
                        href="https://moscoop.com/category/entertainment/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_48_660" 
                        id="tdi_50_06f" 
                        data-td_block_id="tdi_48_660" 
                        data-td_filter_value="13" 
                        href="https://moscoop.com/category/entertainment/games/"
                    >Games</a><a 
                        class="mega-menu-sub-cat-tdi_48_660" 
                        id="tdi_51_776" 
                        data-td_block_id="tdi_48_660" 
                        data-td_filter_value="9" 
                        href="https://moscoop.com/category/entertainment/lifestyle/"
                    >Lifestyle</a><a 
                        class="mega-menu-sub-cat-tdi_48_660" 
                        id="tdi_52_660" 
                        data-td_block_id="tdi_48_660" 
                        data-td_filter_value="10" 
                        href="https://moscoop.com/category/entertainment/travel/"
                    >Travel</a><a 
                        class="mega-menu-sub-cat-tdi_48_660" 
                        id="tdi_53_06e" 
                        data-td_block_id="tdi_48_660" 
                        data-td_filter_value="11" 
                        href="https://moscoop.com/category/entertainment/tv/"
                    >TV</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_48_660 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/an-active-lifestyle-with-green-tea-will-reduce-weight-fast/1551/" rel="bookmark" class="td-image-wrap " title="An Active Lifestyle With Green Tea Will Reduce Weight Fast" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/weight-loss-green-tea-lose-weight-fast-993144-696x412.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/entertainment/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/an-active-lifestyle-with-green-tea-will-reduce-weight-fast/1551/" rel="bookmark" title="An Active Lifestyle With Green Tea Will Reduce Weight Fast">An Active Lifestyle With Green Tea Will Reduce Weight Fast</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T12:07:01-05:30" >Thursday, 1 April 2021, 12:07 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/an-active-lifestyle-with-green-tea-will-reduce-weight-fast/1551/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">If you want to lose weight, you can do this very well by adopting an active lifestyle with green tea.

If you want to lose...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/use-of-green-coffee-to-lose-weight/1546/" rel="bookmark" class="td-image-wrap " title="Use Of Green Coffee To Lose Weight" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-9.44.39-PM-696x783.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/entertainment/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/use-of-green-coffee-to-lose-weight/1546/" rel="bookmark" title="Use Of Green Coffee To Lose Weight">Use Of Green Coffee To Lose Weight</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T11:52:24-05:30" >Thursday, 1 April 2021, 11:52 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/use-of-green-coffee-to-lose-weight/1546/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Most people become obese due to poor eating and irregular routines. Which serves to invite many dangerous and serious diseases. According to experts, today...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/include-rope-zumba-and-sports-activity-in-your-routine-to-reduce-weight-and-keep-the-body-in-shape/1540/" rel="bookmark" class="td-image-wrap " title="Include Rope, Zumba And Sports Activity In Your Routine To Reduce Weight And Keep The Body In Shape" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/strength-training-lose-weight-feat-696x400.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/entertainment/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/include-rope-zumba-and-sports-activity-in-your-routine-to-reduce-weight-and-keep-the-body-in-shape/1540/" rel="bookmark" title="Include Rope, Zumba And Sports Activity In Your Routine To Reduce Weight And Keep The Body In Shape">Include Rope, Zumba And Sports Activity In Your Routine To Reduce Weight And Keep The Body In Shape</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T07:07:31-05:30" >Thursday, 1 April 2021, 07:07 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/include-rope-zumba-and-sports-activity-in-your-routine-to-reduce-weight-and-keep-the-body-in-shape/1540/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Often the same workout leads to boredom. Make some changes to it from time to time. For example, if you feel bored while doing...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/5-day-walk-a-week-prevents-memory-loss-prevents-the-effects-of-aging-on-the-brain/1535/" rel="bookmark" class="td-image-wrap " title="5-Day Walk A Week Prevents Memory Loss, Prevents The Effects Of Aging On The Brain" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-5.25.24-PM.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/entertainment/" class="td-post-category">Entertainment</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/5-day-walk-a-week-prevents-memory-loss-prevents-the-effects-of-aging-on-the-brain/1535/" rel="bookmark" title="5-Day Walk A Week Prevents Memory Loss, Prevents The Effects Of Aging On The Brain">5-Day Walk A Week Prevents Memory Loss, Prevents The Effects Of Aging On The Brain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T06:52:43-05:30" >Thursday, 1 April 2021, 06:52 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/5-day-walk-a-week-prevents-memory-loss-prevents-the-effects-of-aging-on-the-brain/1535/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">If memory loss is to be stopped, walk 5 days a week. Walking daily increases blood circulation in the body and the effect of...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_48_660" data-td_block_id="tdi_48_660"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_48_660" data-td_block_id="tdi_48_660"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-51"><a href="#"><div class="tdb-menu-item-text">Sport</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_54_476 td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_54_476" >
<style>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</style><script>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</script><div class="tdb-mega-modules-wrap"><div id=tdi_54_476 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/india-won-the-odi-series-2-1/1401/" rel="bookmark" class="td-image-wrap " title="India Won The ODI Series 2-1" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/03/WhatsApp-Image-2021-03-28-at-10.45.26-PM-696x464.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/india-won-the-odi-series-2-1/1401/" rel="bookmark" title="India Won The ODI Series 2-1">India Won The ODI Series 2-1</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-28T11:48:24-05:30" >Sunday, 28 March 2021, 11:48 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/india-won-the-odi-series-2-1/1401/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Team India defeated England by 7 runs in the third ODI and gave a gift of Holi to the fans. With this, the Indian...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/india-beat-england-by-66-runs-in-the-first-odi/969/" rel="bookmark" class="td-image-wrap " title="India Beat England By 66 Runs In The First ODI" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/03/1616091872_india-t20i-696x387.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/india-beat-england-by-66-runs-in-the-first-odi/969/" rel="bookmark" title="India Beat England By 66 Runs In The First ODI">India Beat England By 66 Runs In The First ODI</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-23T12:09:51-05:30" >Tuesday, 23 March 2021, 12:09 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/india-beat-england-by-66-runs-in-the-first-odi/969/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The first day-night match of the 3 ODI series between India and England was played at the Maharashtra Cricket Association Stadium in Pune today....</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/indian-team-has-not-lost-to-england-for-29-years-win-the-sixth-series-against-them/898/" rel="bookmark" class="td-image-wrap " title="Indian Team Has Not Lost To England For 29 Years; Win The Sixth Series Against Them" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/03/01e391ae-dwoevot652ugzaqq_1615828319-696x398.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/indian-team-has-not-lost-to-england-for-29-years-win-the-sixth-series-against-them/898/" rel="bookmark" title="Indian Team Has Not Lost To England For 29 Years; Win The Sixth Series Against Them">Indian Team Has Not Lost To England For 29 Years; Win The Sixth Series Against Them</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-22T10:10:57-05:30" >Monday, 22 March 2021, 10:10 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/indian-team-has-not-lost-to-england-for-29-years-win-the-sixth-series-against-them/898/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Team India is now ready for the ODI series against England, After winning the T20 series. In the stadium of Maharashtra Cricket Association, Pune&#039;s...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/india-defeated-england-by-36-runs-and-won-the-t20-series/678/" rel="bookmark" class="td-image-wrap " title="India Defeated England By 36 Runs And Won The T20 Series" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/03/shardul-sixteen_nine-696x390.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/india-defeated-england-by-36-runs-and-won-the-t20-series/678/" rel="bookmark" title="India Defeated England By 36 Runs And Won The T20 Series">India Defeated England By 36 Runs And Won The T20 Series</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T12:32:54-05:30" >Saturday, 20 March 2021, 12:32 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/india-defeated-england-by-36-runs-and-won-the-t20-series/678/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The last and decisive match was played between India and England at the Narendra Modi Stadium in Ahmedabad. Batting first after losing the toss,...</div>
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/indias-boxer-nikhat-zarin-defeated-the-two-time-world-champion-to-reach-the-semi-finals-of-the-ongoing-tournament-in-turkey/671/" rel="bookmark" class="td-image-wrap " title="India&#8217;s Boxer Nikhat Zarin Defeated The Two-Time World Champion To Reach The Semi-Finals Of The Ongoing Tournament In Turkey" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/03/Nikhat-Zareen-Achievements-1280x720-1-696x392.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/sport/" class="td-post-category">Sport</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/indias-boxer-nikhat-zarin-defeated-the-two-time-world-champion-to-reach-the-semi-finals-of-the-ongoing-tournament-in-turkey/671/" rel="bookmark" title="India&#8217;s Boxer Nikhat Zarin Defeated The Two-Time World Champion To Reach The Semi-Finals Of The Ongoing Tournament In Turkey">India&#8217;s Boxer Nikhat Zarin Defeated The Two-Time World Champion To Reach The Semi-Finals Of The Ongoing Tournament In Turkey</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                            <span class="td-author-info">
                                                                <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            </span>

                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-20T03:36:43-05:30" >Saturday, 20 March 2021, 03:36 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/indias-boxer-nikhat-zarin-defeated-the-two-time-world-champion-to-reach-the-semi-finals-of-the-ongoing-tournament-in-turkey/671/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">In Istanbul India&#039;s young female boxer Nikhat Zarin has reached the semi-finals of the ongoing Bosphorus Boxing Tournament. In the quarter-final match, 24-year-old Nikhat...</div>
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_54_476" data-td_block_id="tdi_54_476"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_54_476" data-td_block_id="tdi_54_476"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-52"><a href="https://moscoop.com/category/entertainment/travel/"><div class="tdb-menu-item-text">Travel</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-53"><a href="https://moscoop.com/category/entertainment/music/"><div class="tdb-menu-item-text">Music</div></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-54 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">More</div><i class="tdb-sub-menu-icon td-icon-menu-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55"><a href="https://moscoop.com/category/politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-56"><a href="https://moscoop.com/category/entertainment/lifestyle/"><div class="tdb-menu-item-text">Lifestyle</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-57"><a href="https://moscoop.com/category/entertainment/tv/"><div class="tdb-menu-item-text">TV</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58"><a href="https://moscoop.com/category/entertainment/games/"><div class="tdb-menu-item-text">Games</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_57_06c td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57_06c" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_57_06c{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://moscoop.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><div class="tdb-head-search-placeholder">type here...</div><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdc-font-tdmp tdc-font-tdmp-arrow-cut-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_58_bc8" class="tdc-zone"><div class="tdc_zone tdi_59_c16  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_59_c16{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_60_266" class="tdc-row"><div class="vc_row tdi_61_66f  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_61_66f,
                .tdi_61_66f .tdc-columns{
                    min-height: 0;
                }.tdi_61_66f,
				.tdi_61_66f .tdc-columns{
				    display: block;
				}.tdi_61_66f .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_63_3b3  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_63_3b3{
                    vertical-align: baseline;
                }.tdi_63_3b3 > .wpb_wrapper,
				.tdi_63_3b3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_63_3b3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_63_3b3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="on" data-autoload-org-post-id="1506" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap tdb-autoload-wrap">
                <article
                        id="template-id-38"
                    class="post-38 tdb_templates type-tdb_templates status-publish post"                                          data-post-url="https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/"                     data-post-edit-url=""                     data-post-title="&#039;The Expanse Season 5&#039; Corrects The Underlying Error That Plagued Season 4!!!"                >
                    <div id="tdi_64_610" class="tdc-zone"><div class="tdc_zone tdi_65_03c  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_65_03c{
                    min-height: 0;
                }
</style><div id="tdi_66_633" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_67_100  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_100,
                .tdi_67_100 .tdc-columns{
                    min-height: 0;
                }.tdi_67_100,
				.tdi_67_100 .tdc-columns{
				    display: block;
				}.tdi_67_100 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_69_cb0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_cb0{
                    vertical-align: baseline;
                }.tdi_69_cb0 > .wpb_wrapper,
				.tdi_69_cb0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_69_cb0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_69_cb0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_69_cb0{
margin-top:50px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_69_cb0{
margin-top:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_69_cb0{
margin-top:15px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_69_cb0{
margin-top:10px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_70_4bc td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_70_4bc" >
<style>

/* inline tdc_css att */

.tdi_70_4bc{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_70_4bc { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_70_4bc{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_70_4bc{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_70_4bc{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_70_4bc .tdb-entry-category{
					padding: 0px;
				
					margin: 0px;
				
					color: #000000 !important;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_70_4bc .tdb-cat-bg{
					border-width: 0px;
				
					background-color: rgba(0,0,0,0) !important;
				}.tdi_70_4bc .tdb-entry-category:hover{
					color: #266fef !important;
				}.tdi_70_4bc .tdb-cat-sep{
					font-size: 14px;
				
					margin: 0 3px;
				}.tdi_70_4bc .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_70_4bc{
					text-align: left;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_70_4bc .tdb-entry-category{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_70_4bc .tdb-entry-category{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://moscoop.com/category/entertainment/" ><span class="tdb-cat-bg"></span>Entertainment</a><i class="td-icon-vertical-line tdb-cat-sep"></i><a class="tdb-entry-category" href="https://moscoop.com/category/entertainment/tv/" ><span class="tdb-cat-bg"></span>TV</a><i class="td-icon-vertical-line tdb-cat-sep"></i></div></div><div class="td_block_wrap tdb_single_modified_date tdi_71_616 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_71_616" >
<style>

/* inline tdc_css att */

.tdi_71_616{
margin-top:6px !important;
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_71_616{
                    display: inline-block;
                
                    float: right;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_71_616 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_616{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_71_616{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><span>Updated:</span> <time class="entry-date updated td-module-date" datetime="2021-04-01T03:08:54-05:30">Thursday, 1 April 2021, 03:08 GMT-0530 </time></div></div> <!-- ./block --><div class="td_block_wrap tdb_title tdi_72_6c0 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_72_6c0" >
<style>

/* inline tdc_css att */

.tdi_72_6c0{
margin-bottom:0px !important;
padding-top:10px !important;
padding-bottom:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_72_6c0{
padding-top:6px !important;
}
}

</style>
<style>
/* custom css */
.tdi_72_6c0 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_72_6c0 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_72_6c0{
					text-align: left;
				}.tdi_72_6c0 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_72_6c0 .tdb-title-text{
					font-family:Rubik !important;font-size:50px !important;line-height:1.1 !important;font-weight:600 !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_72_6c0 .tdb-title-text{
					font-family:Rubik !important;font-size:40px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_72_6c0 .tdb-title-text{
					font-family:Rubik !important;font-size:32px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_72_6c0 .tdb-title-text{
					font-family:Rubik !important;font-size:24px !important;line-height:1.1 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">&#8216;The Expanse Season 5&#8217; Corrects The Underlying Error That Plagued Season 4!!!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="vc_row_inner tdi_75_6a5  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75_6a5{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_75_6a5,
				.tdi_75_6a5 .tdc-inner-columns{
				    display: block;
				}.tdi_75_6a5 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_75_6a5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_75_6a5 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
</style><div class="vc_column_inner tdi_77_661  wpb_column vc_column_container tdc-inner-column td-pb-span5">
<style scoped>

/* custom css */
.tdi_77_661{
                    vertical-align: baseline;
                }.tdi_77_661 .vc_column-inner > .wpb_wrapper,
				.tdi_77_661 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_77_661 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_77_661{
padding-top:5px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_77_661{
width:55% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_author tdi_78_66c td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_78_66c" >
<style>

/* inline tdc_css att */

.tdi_78_66c{
margin-bottom:2px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_78_66c{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_78_66c{
                    display: inline-block;
                }.tdi_78_66c .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_78_66c .tdb-author-by{
                    margin-right: 6px;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_78_66c .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_78_66c .tdb-author-name{
					color: #000;
				
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;font-weight:500 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_66c .tdb-author-by{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}.tdi_78_66c .tdb-author-name{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_78_66c .avatar{
                    width: 20px;
                    height: 20px;
                }.tdi_78_66c .tdb-author-by{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}.tdi_78_66c .tdb-author-name{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;font-weight:500 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://moscoop.com/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/63ebd296a67d5785865332a3b1cff4bd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/63ebd296a67d5785865332a3b1cff4bd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://moscoop.com/author/admin/">admin</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_79_c06 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_79_c06"   >
<style>
/* custom css */
.tdi_79_c06 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 20px;
				    height: 20px;
				    line-height: 20px;
				}.tdi_79_c06 i,
				.tdi_79_c06 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_79_c06{
				    display: inline-block;
				}

/* phone */
@media (max-width: 767px){
.tdi_79_c06 i{
				    width: 12px;
				    height: 12px;
				    line-height: 12px;
				}
}
</style>
<style>
.tdi_80_b4c{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_80_b4c:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_80_b4c svg{
				    fill: #cccccc;
				}.tdi_80_b4c svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_80_b4c td-fix-index"></i></div><div class="td_block_wrap tdb_single_date tdi_81_ca6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_81_ca6" >
<style>

/* inline tdc_css att */

.tdi_81_ca6{
margin-right:3px !important;
margin-bottom:2px !important;
margin-left:3px !important;
}

</style>
<style>
/* custom css */
.tdi_81_ca6{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_81_ca6 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81_ca6{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81_ca6{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-01T03:08:54-05:30">Thursday, 1 April 2021, 03:08 GMT-0530</time></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_icon tdi_82_4c0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_82_4c0"   >
<style>
/* custom css */
.tdi_82_4c0 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_82_4c0 i,
				.tdi_82_4c0 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_82_4c0{
				    display: inline-block;
				}
</style>
<style>
.tdi_83_6c6{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_83_6c6:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_83_6c6 svg{
				    fill: #cccccc;
				}.tdi_83_6c6 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_83_6c6 td-fix-index"></i></div><div class="td_block_wrap tdb_single_post_views tdi_84_666 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_84_666" >
<style>

/* inline tdc_css att */

.tdi_84_666{
margin-right:5px !important;
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_84_666{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_84_666 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_84_666{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_84_666 i{
                    font-size: 12px;
                }.tdi_84_666{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><i class="tdc-font-fa tdc-font-fa-eye"></i><span class="tdb-add-text"></span><span class="td-nr-views-1506">28</span></div></div><div class="tdm_block td_block_wrap tdm_block_icon tdi_85_d46 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_85_d46"   >
<style>
/* custom css */
.tdi_85_d46 i{
				    font-size: 10px;
				    text-align: center;
				
				    width: 13px;
				    height: 13px;
				    line-height: 13px;
				}.tdi_85_d46 i,
				.tdi_85_d46 .tds-icon-svg-wrap{
				    position: relative;
				    top: 0px;
				}.tdi_85_d46{
				    display: inline-block;
				}
</style>
<style>
.tdi_86_964{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				}.tdi_86_964:before{
				    -webkit-transition: all 0.2s ease;
                    -moz-transition: all 0.2s ease;
                    -o-transition: all 0.2s ease;
                    transition: all 0.2s ease;
				
					color: #cccccc;
				}.tdi_86_964 svg{
				    fill: #cccccc;
				}.tdi_86_964 svg *{
				    fill: inherit;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}
</style><i class="tds-icon td-icon-vertical-line tdi_86_964 td-fix-index"></i></div><div class="td_block_wrap tdb_single_comments_count tdi_87_cb6 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_87_cb6" >
<style>

/* inline tdc_css att */

.tdi_87_cb6{
margin-bottom:2px !important;
margin-left:5px !important;
}

</style>
<style>
/* custom css */
.tdi_87_cb6{
                    display: inline-block;
                
					font-family:Rubik !important;font-size:13px !important;line-height:1 !important;
				}.tdi_87_cb6 i{
                    font-size: 13px;
                
                    margin-right: 5px;
                }.tdi_87_cb6 a{
					color: #444;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_87_cb6{
					font-family:Rubik !important;font-size:12px !important;line-height:1 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_87_cb6 i{
                    font-size: 10px;
                }.tdi_87_cb6{
					font-family:Rubik !important;font-size:11px !important;line-height:1 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/#respond"><i class="td-icon-commenting"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div><div class="vc_column_inner tdi_89_0c6  wpb_column vc_column_container tdc-inner-column td-pb-span7">
<style scoped>

/* custom css */
.tdi_89_0c6{
                    vertical-align: baseline;
                }.tdi_89_0c6 .vc_column-inner > .wpb_wrapper,
				.tdi_89_0c6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_89_0c6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89_0c6{
width:45% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_90_cb4 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_90_cb4" >
<style>

/* inline tdc_css att */

.tdi_90_cb4{
margin-bottom:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90_cb4{
margin-top:-4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_90_cb4{
margin-top:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdi_90_cb4 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_90_cb4 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_90_cb4" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoscoop.com%2Fthe-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4%2F1506%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98The+Expanse+Season+5%E2%80%99+Corrects+The+Underlying+Error+That+Plagued+Season+4%21%21%21&url=https%3A%2F%2Fmoscoop.com%2Fthe-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4%2F1506%2F&via=moscoop.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/&amp;media=https://moscoop.com/wp-content/uploads/2021/04/expanse-season-5.jpg&description=In Season 5 on Amazon Prime Video, The Expanse&#039;s ambitious plot continues to move deeper into the vacuum of space, but the series remains grounded">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%98The+Expanse+Season+5%E2%80%99+Corrects+The+Underlying+Error+That+Plagued+Season+4%21%21%21 %0A%0A https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_90_cb4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_92_06c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_92_06c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_92_06c,
				.tdi_92_06c .tdc-inner-columns{
				    display: block;
				}.tdi_92_06c .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_94_0cc  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_94_0cc{
                    vertical-align: baseline;
                }.tdi_94_0cc .vc_column-inner > .wpb_wrapper,
				.tdi_94_0cc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94_0cc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_96_660  td_separator_dotted td_separator_center"><span style="border-color:#000000;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_96_660{
margin-top:20px !important;
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96_660{
margin-top:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_96_660{
margin-top:10px !important;
}
}

</style></div></div></div></div></div></div></div></div></div><div id="tdi_97_c64" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_98_686  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98_686,
                .tdi_98_686 .tdc-columns{
                    min-height: 0;
                }.tdi_98_686,
				.tdi_98_686 .tdc-columns{
				    display: block;
				}.tdi_98_686 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_98_686 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_98_686 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_98_686 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_98_686 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_98_686 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_98_686 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98_686{
margin-right:5px !important;
margin-left:5px !important;
}
}

</style><div class="vc_column tdi_100_fcc  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_100_fcc{
                    vertical-align: baseline;
                }.tdi_100_fcc > .wpb_wrapper,
				.tdi_100_fcc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_100_fcc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_100_fcc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_100_fcc{
width:calc(100% - 340px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100_fcc{
width:calc(100% - 280px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100_fcc{
width:calc(100% - 220px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_fcc{
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_101_a00 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101_a00" >
<style>

/* inline tdc_css att */

.tdi_101_a00{
margin-top:20px !important;
margin-bottom:-60px !important;
margin-left:-100px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_101_a00{
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101_a00{
margin-top:10px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_101_a00{
margin-top:10px !important;
margin-right:-20px !important;
margin-bottom:0px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_101_a00 .tdb-featured-image-bg{
                    background: url('https://moscoop.com/wp-content/uploads/2021/04/expanse-season-5.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 60%;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_101_a00 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_101_a00 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div><div class="vc_row_inner tdi_103_063  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_103_063{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_103_063,
				.tdi_103_063 .tdc-inner-columns{
				    display: block;
				}.tdi_103_063 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_103_063 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_103_063 .vc_column_inner {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_103_063 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_103_063 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_105_4a6  wpb_column vc_column_container tdc-inner-column td-pb-span4 td-is-sticky">
<style scoped>

/* custom css */
.tdi_105_4a6{
                    vertical-align: baseline;
                }.tdi_105_4a6 .vc_column-inner > .wpb_wrapper,
				.tdi_105_4a6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105_4a6 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_105_4a6{
width:250px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_105_4a6{
width:220px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105_4a6{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_105_4a6{
display:none !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_106_4bb td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_106_4bb" >
<style>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</style>
<style>
/* custom css */
body .tdi_106_4bb .td-block-title a,
				body .tdi_106_4bb .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_106_4bb .td-block-title a,
				body .tdi_106_4bb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_106_4bb .td-block-title a,
				body .tdi_106_4bb .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_106_4bb .td-block-title a,
				body .tdi_106_4bb .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Must Read</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_107_6b4 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_107_6b4" >
<style>

/* inline tdc_css att */

.tdi_107_6b4{
margin-bottom:30px !important;
padding-top:20px !important;
padding-right:20px !important;
padding-bottom:20px !important;
padding-left:20px !important;
border-color:#000000 !important;
border-style:solid !important;
border-width: 8px 1px 1px 1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_107_6b4{
margin-bottom:24px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107_6b4{
margin-bottom:20px !important;
padding-top:10px !important;
padding-right:10px !important;
padding-bottom:10px !important;
padding-left:10px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_107_6b4 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://moscoop.com/category/entertainment/lifestyle/" class="td-post-category">Lifestyle</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T12:07:01-05:30" >Thursday, 1 April 2021, 12:07 GMT-0530</time></span><span class="td-module-comments"><a href="https://moscoop.com/an-active-lifestyle-with-green-tea-will-reduce-weight-fast/1551/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://moscoop.com/an-active-lifestyle-with-green-tea-will-reduce-weight-fast/1551/" rel="bookmark" title="An Active Lifestyle With Green Tea Will Reduce Weight Fast">An Active Lifestyle With Green Tea Will Reduce Weight Fast</a></h3><div class="td-excerpt">If you want to lose weight, you can do this very well by adopting an active lifestyle with green...</div><div class="td-read-more"><a href="https://moscoop.com/an-active-lifestyle-with-green-tea-will-reduce-weight-fast/1551/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://moscoop.com/category/entertainment/lifestyle/" class="td-post-category">Lifestyle</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T11:52:24-05:30" >Thursday, 1 April 2021, 11:52 GMT-0530</time></span><span class="td-module-comments"><a href="https://moscoop.com/use-of-green-coffee-to-lose-weight/1546/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://moscoop.com/use-of-green-coffee-to-lose-weight/1546/" rel="bookmark" title="Use Of Green Coffee To Lose Weight">Use Of Green Coffee To Lose Weight</a></h3><div class="td-excerpt">Most people become obese due to poor eating and irregular routines. Which serves to invite many dangerous and serious...</div><div class="td-read-more"><a href="https://moscoop.com/use-of-green-coffee-to-lose-weight/1546/">Read more</a></div>                    </div>
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                    
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://moscoop.com/category/entertainment/lifestyle/" class="td-post-category">Lifestyle</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T07:07:31-05:30" >Thursday, 1 April 2021, 07:07 GMT-0530</time></span><span class="td-module-comments"><a href="https://moscoop.com/include-rope-zumba-and-sports-activity-in-your-routine-to-reduce-weight-and-keep-the-body-in-shape/1540/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://moscoop.com/include-rope-zumba-and-sports-activity-in-your-routine-to-reduce-weight-and-keep-the-body-in-shape/1540/" rel="bookmark" title="Include Rope, Zumba And Sports Activity In Your Routine To Reduce Weight And Keep The Body In Shape">Include Rope, Zumba And Sports Activity In Your Routine To Reduce Weight And Keep The Body In Shape</a></h3><div class="td-excerpt">Often the same workout leads to boredom. Make some changes to it from time to time. For example, if...</div><div class="td-read-more"><a href="https://moscoop.com/include-rope-zumba-and-sports-activity-in-your-routine-to-reduce-weight-and-keep-the-body-in-shape/1540/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_108_c76 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_c76" >
<style>

/* inline tdc_css att */

.tdi_108_c76{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_108_c76{
                    padding: 21px;
                
                    border: 0px solid #ededed;
                }.tdi_108_c76 .tdb-author-photo{
                    display: inline-block;
                
                    width: 120px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_108_c76 .tdb-author-info{
                    display: inline-block;
                    width: 100%;
                
                    padding-top: 10px;
                    padding-left: 0;
                }.tdi_108_c76 .tdb-block-inner{
                    text-align: center;
                }.tdi_108_c76 .avatar,
                .tdi_108_c76 .tdb-author-photo:before,
                .tdi_108_c76 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_108_c76 .tdb-author-name:hover{
                    color: #000000;
                }.tdi_108_c76 .tdb-author-url:hover{
                    color: #266fef;
                }.tdi_108_c76 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_108_c76 .tdb-social-item i.td-icon-twitter,
				.tdi_108_c76 .tdb-social-item i.td-icon-linkedin,
				.tdi_108_c76 .tdb-social-item i.td-icon-pinterest,
				.tdi_108_c76 .tdb-social-item i.td-icon-blogger,
				.tdi_108_c76 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_108_c76 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 7px 14px 7px 0;
				}.tdi_108_c76 .tdb-social-item:hover i{
					color: #266fef;
				}.tdi_108_c76 .tdb-author-name{
					font-family:PT Serif !important;
				}.tdi_108_c76 .tdb-author-url{
					font-family:Rubik !important;
				}.tdi_108_c76 .tdb-author-descr{
					font-family:Rubik !important;
				}.tdi_108_c76 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_c76{
                    border: 0px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_c76{
                    border: 0px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_108_c76{
                    border: 0px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://moscoop.com/author/admin/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/63ebd296a67d5785865332a3b1cff4bd?s=120&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/63ebd296a67d5785865332a3b1cff4bd?s=240&#038;d=mm&#038;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' loading='lazy'/></a><div class="tdb-author-info"><a href="https://moscoop.com/author/admin/" class="tdb-author-name">admin</a><a href="https://moscoop.com" class="tdb-author-url">http://moscoop.com</a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div></div></div></div><div class="vc_column_inner tdi_110_c00  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_110_c00{
                    vertical-align: baseline;
                }.tdi_110_c00 .vc_column-inner > .wpb_wrapper,
				.tdi_110_c00 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_110_c00 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_110_c00{
width:calc(100% - 250px) !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_110_c00{
width:calc(100% - 220px) !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110_c00{
width:100% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110_c00{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_112_066 "  style="height: 73px">
<style scoped>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112_066{
display:none !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_112_066{
display:none !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_112_066{
display:none !important;
}
}

</style></div><div class="td_block_wrap tdb_single_content tdi_113_466 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_113_466" >
<style>
/* custom css */
.tdi_113_466,
                .tdi_113_466 > p,
                .tdi_113_466 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:16px !important;
		        }.tdi_113_466 li{
			        line-height:1.8 !important;
		        }.tdi_113_466 li:before{
				    margin-top: 1px;
			        line-height: 27px !important;
		        }.tdi_113_466 .tdb-block-inner blockquote p{
			        color: #266fef;
		        }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_113_466,
                .tdi_113_466 > p,
                .tdi_113_466 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_113_466,
                .tdi_113_466 > p,
                .tdi_113_466 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_113_466 img.aligncenter,
				.tdi_113_466 .aligncenter img{
			        margin-left: -50px;
			        width: calc(100% + (2 * 50px));
			        max-width: none !important;
		        }.tdi_113_466,
                .tdi_113_466 > p,
                .tdi_113_466 .tdb-block-inner > p{
			        font-family:PT Serif !important;font-size:15px !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>In Season 5 on Amazon Prime Video, The Expanse&#8217;s ambitious plot continues to move deeper into the vacuum of space, but the series remains grounded thanks to fantastic character growth, exciting ship-to-ship battles, and unforgettable performances from its ensemble cast. Though we&#8217;re probably beginning to sound like a broken record when it comes to our praise for The Expanse, it&#8217;s amazing how showrunner Naren Shankar is able to reliably translate James SA Corey&#8217;s (the pen name for co-writers Daniel Abraham and Ty Frank ) novels into 10- to 13-episode seasons.</p>
<p><img loading="lazy" class="aligncenter wp-image-1508 size-full" src="https://moscoop.com/wp-content/uploads/2021/04/Featured-The-Expanse-Season-5-Full-Schedule-.jpg" alt="The Expanse Season 5" width="800" height="400" srcset="https://moscoop.com/wp-content/uploads/2021/04/Featured-The-Expanse-Season-5-Full-Schedule-.jpg 800w, https://moscoop.com/wp-content/uploads/2021/04/Featured-The-Expanse-Season-5-Full-Schedule--300x150.jpg 300w, https://moscoop.com/wp-content/uploads/2021/04/Featured-The-Expanse-Season-5-Full-Schedule--768x384.jpg 768w, https://moscoop.com/wp-content/uploads/2021/04/Featured-The-Expanse-Season-5-Full-Schedule--696x348.jpg 696w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>One of the things that makes Season 5 so compelling is that we get to see Amos, Holden, Naomi, Alex, and Bobbie in a whole new light as they embark on different adventures outside of the Rocinante. After Season 4&#8217;s adventures, which were mostly based planetside on Illus, this welcome change of pace and scenery is particularly noticeable. Though the majority of the season&#8217;s sprawling character arcs are convincing in their own right, two, in particular, stand out.</p>
<p>Although there&#8217;s no denying that Amos&#8217; character has matured from the &#8220;shoot first, ask questions later guy&#8221; of Season 1 to a man more in control of his emotions in Season 5, no one could accuse him of being a softy with that lethal stare. However, after a few brief encounters with Amos, Erich notices that his old friend has matured from the survivor-at-all-costs kid he met all those years ago.</p>
<p>READ MORE:- <a href="https://moscoop.com/if-you-are-slim-do-not-be-embarrassed-eat-this-super-food-to-gain-weight/1497/">If You Are Slim, Do Not Be Embarrassed, Eat This Super Food To Gain Weight</a></p>
<p>However, the more time Amos spends away from the Roci on Earth, the more his past self manifests. Chatham offers a subtle yet powerful performance, as his character develops a little more menace and less warmth as the season progresses.</p>
<p>Marco Inaros, played by Keon Alexander, is a devilishly fantastic villain. When Inaros gives a speech to inspire the troops or warns the Inners that they must start respecting the Belt, Alexander exudes charisma. It&#8217;s easy to see why people will want to join his army, given his charm and good looks. Another plus for Inaros is that he isn&#8217;t overused in Season 5, and by the time the credits roll on the finale, there&#8217;s still plenty more we will learn about him and his motives in future episodes.</p>
<p><img loading="lazy" class="aligncenter wp-image-1509 size-full" src="https://moscoop.com/wp-content/uploads/2021/04/the-expanse-cast.jpg" alt="The Expanse Season 5" width="800" height="450" srcset="https://moscoop.com/wp-content/uploads/2021/04/the-expanse-cast.jpg 800w, https://moscoop.com/wp-content/uploads/2021/04/the-expanse-cast-300x169.jpg 300w, https://moscoop.com/wp-content/uploads/2021/04/the-expanse-cast-768x432.jpg 768w, https://moscoop.com/wp-content/uploads/2021/04/the-expanse-cast-696x392.jpg 696w, https://moscoop.com/wp-content/uploads/2021/04/the-expanse-cast-747x420.jpg 747w" sizes="(max-width: 800px) 100vw, 800px" /></p>
<p>As the crew of the Rocinante embarks on separate adventures, The Expanse Season 5 raises the stakes for its protagonists in fresh and exciting ways. With captivating plots and unforgettable performances, Wes Chatham&#8217;s Amos Burton and Dominique Tipper&#8217;s Naomi Nagata steal the season. Marco Inaros, played by Keon Alexander, is the enigmatic villain you love to hate.</p>
<p>READ MORE:- <a href="https://moscoop.com/this-is-us-review-season-5-premiere-the-ultimate-surprise/1491/">This Is Us Review Season 5 Premiere The Ultimate Surprise</a></p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_116_067 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_067" >
<style>
/* custom css */
.tdi_116_067 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #266fef;
                }.tdi_116_067 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }.tdi_116_067 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #266fef;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_067 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_067 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_116_067 span{
					font-size:10px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_116_067 a{
                    border: 1px solid #ededed;
                
					font-size:10px !important;
				}.tdi_116_067 span{
					font-size:10px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://moscoop.com/tag/netflix/">Netflix</a></li><li><a href="https://moscoop.com/tag/the-expanse-season-5/">The Expanse Season 5</a></li><li><a href="https://moscoop.com/tag/the-expanse-season-5-cast/">The Expanse Season 5 Cast</a></li><li><a href="https://moscoop.com/tag/the-expanse-season-5-plot/">The Expanse Season 5 Plot</a></li><li><a href="https://moscoop.com/tag/the-expanse-season-5-release-date/">The Expanse Season 5 Release Date</a></li><li><a href="https://moscoop.com/tag/the-expanse-season-5-review/">The Expanse Season 5 Review</a></li><li><a href="https://moscoop.com/tag/the-expanse-season-5-story/">The Expanse Season 5 Story</a></li><li><a href="https://moscoop.com/tag/the-expanse-season-5-trailer/">The Expanse Season 5 Trailer</a></li><li><a href="https://moscoop.com/tag/the-expanse-season-5-tv-shows/">The Expanse Season 5 TV Shows</a></li></ul></div></div><div class="td_block_wrap tdb_single_post_share tdi_117_656 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_117_656" >
<style>

/* inline tdc_css att */

.tdi_117_656{
margin-top:20px !important;
margin-bottom:16px !important;
}

</style>
<style>
/* custom css */
.tdi_117_656 .td-social-share-text{
					font-family:Rubik !important;
				}.tdi_117_656 .td-social-network{
					font-family:Rubik !important;
				}
</style><div id="tdi_117_656" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fmoscoop.com%2Fthe-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4%2F1506%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%E2%80%98The+Expanse+Season+5%E2%80%99+Corrects+The+Underlying+Error+That+Plagued+Season+4%21%21%21&url=https%3A%2F%2Fmoscoop.com%2Fthe-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4%2F1506%2F&via=moscoop.com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/&amp;media=https://moscoop.com/wp-content/uploads/2021/04/expanse-season-5.jpg&description=In Season 5 on Amazon Prime Video, The Expanse&#039;s ambitious plot continues to move deeper into the vacuum of space, but the series remains grounded">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-vk" href="https://vk.com/share.php?url=https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/">
                                        <div class="td-social-but-icon"><i class="td-icon-vk"></i></div>
                                        <div class="td-social-but-text">VK</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%E2%80%98The+Expanse+Season+5%E2%80%99+Corrects+The+Underlying+Error+That+Plagued+Season+4%21%21%21 %0A%0A https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_117_656">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_119_070  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_119_070{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_119_070,
				.tdi_119_070 .tdc-inner-columns{
				    display: block;
				}.tdi_119_070 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_121_446  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_121_446{
                    vertical-align: baseline;
                }.tdi_121_446 .vc_column-inner > .wpb_wrapper,
				.tdi_121_446 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_121_446 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_123_60c  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_123_60c{
margin-top:20px !important;
margin-bottom:0px !important;
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_60c{
margin-top:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_60c{
margin-top:0px !important;
}
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_125_919  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_125_919{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_127_415  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_127_415{
padding-bottom:1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_415{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_415{
margin-bottom:15px !important;
}
}

</style></div><div class="td_block_wrap tdb_single_next_prev tdi_128_cac td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_128_cac" >
<style>

/* inline tdc_css att */

.tdi_128_cac{
margin-bottom:40px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_128_cac{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_128_cac .tdb-next-post:hover a{
					color: #266fef;
				}.tdi_128_cac .tdb-next-post a{
					font-family:Rubik !important;font-size:18px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_128_cac .tdb-next-post span{
					font-family:PT Serif !important;font-size:16px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_128_cac .tdb-next-post a{
					font-family:Rubik !important;font-size:16px !important;line-height:1.3 !important;font-weight:500 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_128_cac .tdb-next-post a{
					font-family:Rubik !important;font-size:14px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_128_cac .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_128_cac .tdb-next-post a{
					font-family:Rubik !important;font-size:12px !important;line-height:1.3 !important;font-weight:500 !important;
				}.tdi_128_cac .tdb-next-post span{
					font-family:PT Serif !important;font-size:12px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Previous article</span><a href="https://moscoop.com/if-you-are-slim-do-not-be-embarrassed-eat-this-super-food-to-gain-weight/1497/">If You Are Slim, Do Not Be Embarrassed, Eat This Super Food To Gain Weight</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Next article</span><a href="https://moscoop.com/cobra-kai-season-3-release-date-and-review-fixed-nostalgia-signals/1511/">Cobra Kai Season 3: Release Date And Review Fixed Nostalgia Signals</a></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_130_cec  wpb_column vc_column_container tdc-column td-pb-span3 td-is-sticky">
<style scoped>

/* custom css */
.tdi_130_cec{
                    vertical-align: baseline;
                }.tdi_130_cec > .wpb_wrapper,
				.tdi_130_cec > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_130_cec > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_130_cec > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_130_cec{
width:340px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130_cec{
width:280px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130_cec{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_130_cec{
width:auto !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_131_5cf td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_131_5cf" >
<style>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</style>
<style>
/* custom css */
body .tdi_131_5cf .td-block-title a,
				body .tdi_131_5cf .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_131_5cf .td-block-title a,
				body .tdi_131_5cf .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_131_5cf .td-block-title a,
				body .tdi_131_5cf .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_131_5cf .td-block-title a,
				body .tdi_131_5cf .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Latest News</span></h4></div><div class="td_block_wrap td_flex_block_5 tdi_132_264 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_132_264" >
<style>

/* inline tdc_css att */

.tdi_132_264{
margin-bottom:27px !important;
padding-bottom:20px !important;
border-style:dotted !important;
border-color:#000000 !important;
border-width: 0px 0px 1px 0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_132_264{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_132_264{
margin-bottom:20px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_132_264 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                                                    </div>
                                            <div class="td-image-container">
                            <div class="td-module-thumb"><a href="https://moscoop.com/an-active-lifestyle-with-green-tea-will-reduce-weight-fast/1551/" rel="bookmark" class="td-image-wrap " title="An Active Lifestyle With Green Tea Will Reduce Weight Fast" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/weight-loss-green-tea-lose-weight-fast-993144-485x360.jpg')" ></span></a></div>                        </div>
                
                                    <div class="td-module-meta-info td-module-meta-info-bottom">
                        <div class="td-editor-date"><a href="https://moscoop.com/category/entertainment/lifestyle/" class="td-post-category">Lifestyle</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T12:07:01-05:30" >Thursday, 1 April 2021, 12:07 GMT-0530</time></span><span class="td-module-comments"><a href="https://moscoop.com/an-active-lifestyle-with-green-tea-will-reduce-weight-fast/1551/#respond">0</a></span></span></div><h3 class="entry-title td-module-title"><a href="https://moscoop.com/an-active-lifestyle-with-green-tea-will-reduce-weight-fast/1551/" rel="bookmark" title="An Active Lifestyle With Green Tea Will Reduce Weight Fast">An Active Lifestyle With Green Tea Will Reduce Weight Fast</a></h3><div class="td-excerpt">If you want to lose weight, you can do this very well by adopting an active lifestyle with green...</div><div class="td-read-more"><a href="https://moscoop.com/an-active-lifestyle-with-green-tea-will-reduce-weight-fast/1551/">Read more</a></div>                    </div>
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_1 tdi_133_ce6 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_133_ce6" >
<style>

/* inline tdc_css att */

.tdi_133_ce6{
margin-bottom:36px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_133_ce6 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/use-of-green-coffee-to-lose-weight/1546/" rel="bookmark" class="td-image-wrap " title="Use Of Green Coffee To Lose Weight" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-9.44.39-PM-218x150.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/entertainment/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/use-of-green-coffee-to-lose-weight/1546/" rel="bookmark" title="Use Of Green Coffee To Lose Weight">Use Of Green Coffee To Lose Weight</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T11:52:24-05:30" >Thursday, 1 April 2021, 11:52 GMT-0530</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/include-rope-zumba-and-sports-activity-in-your-routine-to-reduce-weight-and-keep-the-body-in-shape/1540/" rel="bookmark" class="td-image-wrap " title="Include Rope, Zumba And Sports Activity In Your Routine To Reduce Weight And Keep The Body In Shape" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/strength-training-lose-weight-feat-218x150.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/entertainment/lifestyle/" class="td-post-category">Lifestyle</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/include-rope-zumba-and-sports-activity-in-your-routine-to-reduce-weight-and-keep-the-body-in-shape/1540/" rel="bookmark" title="Include Rope, Zumba And Sports Activity In Your Routine To Reduce Weight And Keep The Body In Shape">Include Rope, Zumba And Sports Activity In Your Routine To Reduce Weight And Keep The Body In Shape</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T07:07:31-05:30" >Thursday, 1 April 2021, 07:07 GMT-0530</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/5-day-walk-a-week-prevents-memory-loss-prevents-the-effects-of-aging-on-the-brain/1535/" rel="bookmark" class="td-image-wrap " title="5-Day Walk A Week Prevents Memory Loss, Prevents The Effects Of Aging On The Brain" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-5.25.24-PM-218x150.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/entertainment/" class="td-post-category">Entertainment</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/5-day-walk-a-week-prevents-memory-loss-prevents-the-effects-of-aging-on-the-brain/1535/" rel="bookmark" title="5-Day Walk A Week Prevents Memory Loss, Prevents The Effects Of Aging On The Brain">5-Day Walk A Week Prevents Memory Loss, Prevents The Effects Of Aging On The Brain</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T06:52:43-05:30" >Thursday, 1 April 2021, 06:52 GMT-0530</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/the-season-3-finale-of-yellowstone-draws-a-record-breaking-7-6-million-cumulative-viewers-in-live3/1528/" rel="bookmark" class="td-image-wrap " title="The Season 3 Finale of Yellowstone Draws A Record-Breaking 7.6 Million Cumulative Viewers In Live+3" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/Yellowstone-Season-4-1-scaled-1-218x150.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    <a href="https://moscoop.com/category/entertainment/" class="td-post-category">Entertainment</a>
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/the-season-3-finale-of-yellowstone-draws-a-record-breaking-7-6-million-cumulative-viewers-in-live3/1528/" rel="bookmark" title="The Season 3 Finale of Yellowstone Draws A Record-Breaking 7.6 Million Cumulative Viewers In Live+3">The Season 3 Finale of Yellowstone Draws A Record-Breaking 7.6 Million Cumulative Viewers In Live+3</a></h3>
                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T04:36:01-05:30" >Thursday, 1 April 2021, 04:36 GMT-0530</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_134_0d0" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_135_60c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_135_60c,
                .tdi_135_60c .tdc-columns{
                    min-height: 0;
                }.tdi_135_60c,
				.tdi_135_60c .tdc-columns{
				    display: block;
				}.tdi_135_60c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_137_700  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_137_700{
                    vertical-align: baseline;
                }.tdi_137_700 > .wpb_wrapper,
				.tdi_137_700 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_137_700 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_137_700 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_139_cc6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_139_cc6{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_141_cc6  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_141_cc6{
margin-bottom:0px !important;
padding-bottom:1px !important;
}

</style></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_143_0cc  td_separator_dotted td_separator_center"><span style="border-color:#0a0a0a;border-width:1px;width:100%;"></span>
<style scoped>

/* inline tdc_css att */

.tdi_143_0cc{
margin-bottom:40px !important;
padding-bottom:1px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_143_0cc{
margin-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_143_0cc{
margin-bottom:10px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_143_0cc{
margin-bottom:30px !important;
}
}

</style></div><div class="td_block_wrap td_block_title tdi_144_c06 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_144_c06" >
<style>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</style>
<style>
/* custom css */
body .tdi_144_c06 .td-block-title a,
				body .tdi_144_c06 .td-block-title span{
					font-family:Rubik !important;font-size:26px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_144_c06 .td-block-title a,
				body .tdi_144_c06 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_144_c06 .td-block-title a,
				body .tdi_144_c06 .td-block-title span{
					font-family:Rubik !important;font-size:20px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_144_c06 .td-block-title a,
				body .tdi_144_c06 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:600 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">More Articles Like This</span></h4></div></div></div></div></div><div id="tdi_145_002" class="tdc-row stretch_row_1600 td-stretch-content"><div class="vc_row tdi_146_cee  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_146_cee,
                .tdi_146_cee .tdc-columns{
                    min-height: 0;
                }.tdi_146_cee,
				.tdi_146_cee .tdc-columns{
				    display: block;
				}.tdi_146_cee .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_148_6c6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_148_6c6{
                    vertical-align: baseline;
                }.tdi_148_6c6 > .wpb_wrapper,
				.tdi_148_6c6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148_6c6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148_6c6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_related tdi_149_564 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_149_564" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_564{
margin-bottom:10px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_564{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_149_564{
margin-bottom:10px !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_149_564 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/5-day-walk-a-week-prevents-memory-loss-prevents-the-effects-of-aging-on-the-brain/1535/" rel="bookmark" class="td-image-wrap " title="5-Day Walk A Week Prevents Memory Loss, Prevents The Effects Of Aging On The Brain" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-01-at-5.25.24-PM-485x360.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/5-day-walk-a-week-prevents-memory-loss-prevents-the-effects-of-aging-on-the-brain/1535/" rel="bookmark" title="5-Day Walk A Week Prevents Memory Loss, Prevents The Effects Of Aging On The Brain">5-Day Walk A Week Prevents Memory Loss, Prevents The Effects Of Aging On The Brain</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://moscoop.com/category/entertainment/" class="td-post-category">Entertainment</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T06:52:43-05:30" >Thursday, 1 April 2021, 06:52 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/5-day-walk-a-week-prevents-memory-loss-prevents-the-effects-of-aging-on-the-brain/1535/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">If memory loss is to be stopped, walk 5 days a week. Walking daily increases blood circulation in the body and the effect of...</div>
                    
                    <div class="td-read-more">
                        <a href="https://moscoop.com/5-day-walk-a-week-prevents-memory-loss-prevents-the-effects-of-aging-on-the-brain/1535/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/the-season-3-finale-of-yellowstone-draws-a-record-breaking-7-6-million-cumulative-viewers-in-live3/1528/" rel="bookmark" class="td-image-wrap " title="The Season 3 Finale of Yellowstone Draws A Record-Breaking 7.6 Million Cumulative Viewers In Live+3" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/Yellowstone-Season-4-1-scaled-1-485x360.jpeg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/the-season-3-finale-of-yellowstone-draws-a-record-breaking-7-6-million-cumulative-viewers-in-live3/1528/" rel="bookmark" title="The Season 3 Finale of Yellowstone Draws A Record-Breaking 7.6 Million Cumulative Viewers In Live+3">The Season 3 Finale of Yellowstone Draws A Record-Breaking 7.6 Million Cumulative Viewers In Live+3</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://moscoop.com/category/entertainment/" class="td-post-category">Entertainment</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T04:36:01-05:30" >Thursday, 1 April 2021, 04:36 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/the-season-3-finale-of-yellowstone-draws-a-record-breaking-7-6-million-cumulative-viewers-in-live3/1528/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">Yellowstone continues to be the most famous show on television. According to Nielsen, the Season 3 finale of Paramount Network&#039;s juggernaut drama series starring...</div>
                    
                    <div class="td-read-more">
                        <a href="https://moscoop.com/the-season-3-finale-of-yellowstone-draws-a-record-breaking-7-6-million-cumulative-viewers-in-live3/1528/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/the-crown-season-4-review-this-is-the-finest-one-yet/1522/" rel="bookmark" class="td-image-wrap " title="The Crown Season 4: Review This Is The Finest One Yet." ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/maxresdefault-26-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/the-crown-season-4-review-this-is-the-finest-one-yet/1522/" rel="bookmark" title="The Crown Season 4: Review This Is The Finest One Yet.">The Crown Season 4: Review This Is The Finest One Yet.</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://moscoop.com/category/entertainment/" class="td-post-category">Entertainment</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T04:04:02-05:30" >Thursday, 1 April 2021, 04:04 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/the-crown-season-4-review-this-is-the-finest-one-yet/1522/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">The Crown, a Netflix political drama series, is currently in its fourth season, which spans the late 1970s and the entire 1980s. Margaret Thatcher...</div>
                    
                    <div class="td-read-more">
                        <a href="https://moscoop.com/the-crown-season-4-review-this-is-the-finest-one-yet/1522/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://moscoop.com/supernatural-season-15-why-the-happy-ending-is-still-bittersweet/1517/" rel="bookmark" class="td-image-wrap " title="Supernatural Season 15 : Why The &#8216;Happy&#8217; Ending Is Still Bittersweet" ><span class="entry-thumb td-thumb-css " style="background-image: url('https://moscoop.com/wp-content/uploads/2021/04/supernatural-season-15-485x360.jpg')" ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://moscoop.com/supernatural-season-15-why-the-happy-ending-is-still-bittersweet/1517/" rel="bookmark" title="Supernatural Season 15 : Why The &#8216;Happy&#8217; Ending Is Still Bittersweet">Supernatural Season 15 : Why The &#8216;Happy&#8217; Ending Is Still Bittersweet</a></h3>
                    
                    <div class="td-editor-date">
                        <a href="https://moscoop.com/category/entertainment/" class="td-post-category">Entertainment</a>
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://moscoop.com/author/admin/">admin</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-01T03:33:23-05:30" >Thursday, 1 April 2021, 03:33 GMT-0530</time></span>                                                        <span class="td-module-comments"><a href="https://moscoop.com/supernatural-season-15-why-the-happy-ending-is-still-bittersweet/1517/#respond">0</a></span>                        </span>
                    </div>

                    <div class="td-excerpt">On October 10, 2019, The CW premiered the fifteenth and final season of Supernatural, an American dark fantasy television series produced by Eric Kripke....</div>
                    
                    <div class="td-read-more">
                        <a href="https://moscoop.com/supernatural-season-15-why-the-happy-ending-is-still-bittersweet/1517/">Read more</a>
                    </div>
                </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div>                    <span class="td-page-meta"   ><meta  content="admin"></span><meta  content="2021-04-01T03:08:54-05:30"><meta itemprop="dateModified" content="2021-04-01T03:08:54-05:30"><meta  itemid="https://moscoop.com/the-expanse-season-5-corrects-the-underlying-error-that-plagued-season-4/1506/"/><span class="td-page-meta" itemprop="publisher"  ><span class="td-page-meta" itemprop="logo"  ><meta itemprop="url" content="http://moscoop.com/wp-content/uploads/2021/03/logo-02-300x73.png"></span><meta  content="moscoop.com"></span><meta itemprop="headline" content="&#039;The Expanse Season 5&#039; Corrects The Underlying Error That Plagued Season 4!!!"><span class="td-page-meta" itemprop="image"  ><meta itemprop="url" content="https://moscoop.com/wp-content/uploads/2021/04/expanse-season-5.jpg"><meta itemprop="width" content="790"><meta itemprop="height" content="444"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_150_cd5" class="tdc-zone"><div class="tdc_zone tdi_151_649  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_151_649{
                    min-height: 0;
                }
</style><div id="tdi_152_644" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_153_664  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_153_664,
                .tdi_153_664 .tdc-columns{
                    min-height: 0;
                }.tdi_153_664,
				.tdi_153_664 .tdc-columns{
				    display: block;
				}.tdi_153_664 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_153_664 {
	                    margin-left: -15px;
	                    margin-right: -15px;
	                }
	                .tdi_153_664 .vc_column {
	                    padding-left: 15px;
	                    padding-right: 15px;
	                }
                }
/* inline tdc_css att */

.tdi_153_664{
padding-top:60px !important;
padding-bottom:60px !important;
position:relative;
}

.tdi_153_664 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_153_664{
padding-top:50px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_153_664{
padding-top:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_153_664{
padding-top:30px !important;
}
}

</style>
<div class="tdi_152_644_rand_style td-element-style" ><style>
.tdi_152_644_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="vc_column tdi_155_e60  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_155_e60{
                    vertical-align: baseline;
                }.tdi_155_e60 > .wpb_wrapper,
				.tdi_155_e60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_155_e60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_155_e60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_155_e60{
width:calc(100% - 220px) !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_156_c6d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_156_c6d" >
<style>

/* inline tdc_css att */

.tdi_156_c6d{
margin-bottom:30px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_156_c6d{
margin-right:auto !important;
margin-bottom:20px !important;
margin-left:auto !important;
display:table !important;
}
}

</style>
<style>
/* custom css */
.tdi_156_c6d .tdb-logo-a,
                .tdi_156_c6d h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_156_c6d .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_156_c6d .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_156_c6d .tdb-logo-img-wrap{
                    display: block;
                }.tdi_156_c6d .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 2px;
                
                    color: rgba(255,255,255,0.7);
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }.tdi_156_c6d .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Rubik !important;font-size:40px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_156_c6d .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_156_c6d .tdb-logo-icon{
                    top: 3px;
                
                    display: block;
                
                     background: -webkit-linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);background: linear-gradient(0deg,#1e73be,#1e73be 34%,#eeee22 35%,#eeee22 67%,#dd3333 67%,#ff0000);;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_156_c6d .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_156_c6d .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_156_c6d .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_156_c6d .tdb-logo-icon{
                    font-size: 36px;
                }.tdi_156_c6d .tdb-logo-text-title{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:-1px !important;;
                }.tdi_156_c6d .tdb-logo-text-tagline{
                    font-family:Rubik !important;font-size:30px !important;line-height:1 !important;font-weight:300 !important;letter-spacing:-1px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://moscoop.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://moscoop.com/wp-content/uploads/2021/03/logo-02-300x73.png" src="https://moscoop.com/wp-content/uploads/2021/03/logo-02-300x73.png" alt="" title="" /></span></a></div></div> <!-- ./block --><div class="vc_row_inner tdi_158_09c  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_158_09c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_158_09c,
				.tdi_158_09c .tdc-inner-columns{
				    display: block;
				}.tdi_158_09c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_158_09c {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_158_09c .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_158_09c {
	                    margin-left: -14px;
	                    margin-right: -14px;
	                }
	                .tdi_158_09c .vc_column_inner {
	                    padding-left: 14px;
	                    padding-right: 14px;
	                }
                }
}
/* inline tdc_css att */

.tdi_158_09c{
margin-bottom:12px !important;
}

.tdi_158_09c .td_block_wrap{ text-align:left }

</style><div class="vc_column_inner tdi_160_668  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_160_668{
                    vertical-align: baseline;
                }.tdi_160_668 .vc_column-inner > .wpb_wrapper,
				.tdi_160_668 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_160_668 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_160_668{
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_160_668{
width:40% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_160_668{
padding-bottom:20px !important;
border-style:dotted !important;
border-width: 0px 0px 1px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_161_049 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_161_049" >
<style>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</style>
<style>
/* custom css */
body .tdi_161_049 .td-block-title a,
				body .tdi_161_049 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_161_049 .td-block-title a,
				body .tdi_161_049 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_161_049 .td-block-title a,
				body .tdi_161_049 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_161_049 .td-block-title a,
				body .tdi_161_049 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Category</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_162_dcc td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_162_dcc" >
<style>

/* inline tdc_css att */

.tdi_162_dcc{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_162_dcc { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_162_dcc{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_162_dcc{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_162_dcc{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_162_dcc ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_162_dcc a{
					color: #ffffff;
				}.tdi_162_dcc a:hover{
					color: #266fef;
				}.tdi_162_dcc li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_162_dcc li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162_dcc li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_162_dcc class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://moscoop.com/category/entertainment/travel/">Travel</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://moscoop.com/category/politics/">Politics</a></li>
<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://moscoop.com/category/sport/">Sport</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://moscoop.com/category/technology/">Technology</a></li>
<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://moscoop.com/category/technology/">Video</a></li>
</ul></div></div></div><div class="td_block_wrap td_block_list_menu tdi_163_c68 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_163_c68" >
<style>

/* inline tdc_css att */

.tdi_163_c68{
margin-bottom:0px !important;
width:48% !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_163_c68 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_163_c68{
display:inline-block !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_163_c68{
display:inline-block !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_163_c68{
display:inline-block !important;
}
}

</style>
<style>
/* custom css */
.tdi_163_c68 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_163_c68 a{
					color: #ffffff;
				}.tdi_163_c68 a:hover{
					color: #266fef;
				}.tdi_163_c68 li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_163_c68 li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_163_c68 li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_163_c68 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="https://moscoop.com/category/entertainment/travel/">Travel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="https://moscoop.com/category/politics/">Politics</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="https://moscoop.com/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="https://moscoop.com/category/technology/">Technology</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://moscoop.com/category/technology/">Video</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_165_64c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_165_64c{
                    vertical-align: baseline;
                }.tdi_165_64c .vc_column-inner > .wpb_wrapper,
				.tdi_165_64c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_165_64c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
.tdi_165_64c{
                    vertical-align: top;
                }
}
/* inline tdc_css att */

.tdi_165_64c{
padding-left:20px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 0px 1px 0px 0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_165_64c{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_165_64c{
padding-top:20px !important;
padding-bottom:10px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
border-width: 0px 0px 0px 0px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_166_bc6 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_166_bc6" >
<style>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</style>
<style>
/* custom css */
body .tdi_166_bc6 .td-block-title a,
				body .tdi_166_bc6 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_166_bc6 .td-block-title a,
				body .tdi_166_bc6 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_166_bc6 .td-block-title a,
				body .tdi_166_bc6 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_166_bc6 .td-block-title a,
				body .tdi_166_bc6 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Links</span></h4></div><div class="td_block_wrap td_block_list_menu tdi_167_ccd td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_167_ccd" >
<style>

/* inline tdc_css att */

.tdi_167_ccd{
margin-bottom:0px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_167_ccd { 
display:inline-block !important;
} }

</style>
<style>
/* custom css */
.tdi_167_ccd ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_167_ccd a{
					color: #ffffff;
				}.tdi_167_ccd a:hover{
					color: #266fef;
				}.tdi_167_ccd li{
					font-family:Rubik !important;line-height:27px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_167_ccd li{
					font-family:Rubik !important;font-size:13px !important;line-height:27px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_167_ccd li{
					font-family:Rubik !important;font-size:13px !important;line-height:24px !important;
				}
}
</style><div class="td-block-title-wrap"></div><div id=tdi_167_ccd class="td_block_inner td-fix-index"><div class="menu-td-demo-header-menu-extra-container"><ul id="menu-td-demo-header-menu-extra" class="menu"><li id="menu-item-64" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64"><a href="#">Home</a></li>
<li id="menu-item-65" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65"><a href="#">About Us</a></li>
<li id="menu-item-66" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-66"><a href="#">Advertise With Us</a></li>
<li id="menu-item-67" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-67"><a href="#">Submit a News Tip</a></li>
<li id="menu-item-68" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68"><a href="#">Contact</a></li>
</ul></div></div></div></div></div></div><div class="vc_column_inner tdi_169_dda  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_169_dda{
                    vertical-align: baseline;
                }.tdi_169_dda .vc_column-inner > .wpb_wrapper,
				.tdi_169_dda .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_169_dda .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_169_dda{
padding-left:20px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_169_dda{
width:30% !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_169_dda{
padding-top:20px !important;
padding-left:0px !important;
width:48% !important;
display:inline-block !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_170_da4 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_170_da4" >
<style>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</style>
<style>
/* custom css */
body .tdi_170_da4 .td-block-title a,
				body .tdi_170_da4 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_170_da4 .td-block-title a,
				body .tdi_170_da4 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_170_da4 .td-block-title a,
				body .tdi_170_da4 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_170_da4 .td-block-title a,
				body .tdi_170_da4 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Stay connected</span></h4></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_171_62d tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_171_62d" >
<style>

/* inline tdc_css att */

.tdi_171_62d{
padding-top:2px !important;
}

</style>
<style>
.tdi_172_d60 .tdm-social-item-wrap{
					width: 100%;
					float: left;
				
					padding-left: 15px;
					padding-right: 15px;
				
				    margin-bottom: 0px;
				}.tdi_172_d60 .tdm-social-item-wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_172_d60{
					margin-left: -15px;
					margin-right: -15px;
				}.tdi_172_d60 .tdm-social-item{
				    display: inline-block;
				
					width: 25.2px;
					height: 25.2px;
				}.tdi_172_d60 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 25.2px;
				}.tdi_172_d60 .tdm-social-item i.td-icon-twitter,
				.tdi_172_d60 .tdm-social-item i.td-icon-linkedin,
				.tdi_172_d60 .tdm-social-item i.td-icon-pinterest,
				.tdi_172_d60 .tdm-social-item i.td-icon-blogger,
				.tdi_172_d60 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_172_d60 .tdm-social-item i,
				.tds-team-member2 .tdi_172_d60.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_172_d60 .tdm-social-text{
					display: inline-block;
				
					margin-left: 16px;
				
					margin-right: 18px;
				
					color: #ffffff;
				
				    font-family:Rubik !important;font-size:14px !important;font-weight:400 !important;
				}.tdi_172_d60 .tdm-social-item-wrap:hover .tdm-social-text{
					color: #266fef;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_172_d60 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;font-weight:400 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_172_d60 .tdm-social-text{
				    font-family:Rubik !important;font-size:13px !important;line-height:22px !important;font-weight:400 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_172_d60 .tdm-social-item{
					width: 26.6px;
					height: 26.6px;
				}.tdi_172_d60 .tdm-social-item i{
					line-height: 26.6px;
				}
}
</style><div class="tdm-social-wrapper tds-social6 tdi_172_d60"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_174_0cd  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_174_0cd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_174_0cd,
				.tdi_174_0cd .tdc-inner-columns{
				    display: block;
				}.tdi_174_0cd .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_174_0cd {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_174_0cd .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_174_0cd {
	                    margin-left: -4px;
	                    margin-right: -4px;
	                }
	                .tdi_174_0cd .vc_column_inner {
	                    padding-left: 4px;
	                    padding-right: 4px;
	                }
                }
}
/* inline tdc_css att */

.tdi_174_0cd{
padding-top:26px !important;
padding-bottom:14px !important;
border-style:dotted !important;
border-color:rgba(255,255,255,0.15) !important;
border-width: 1px 0px 1px 0px !important;
}

.tdi_174_0cd .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_174_0cd{
padding-top:16px !important;
padding-bottom:4px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_174_0cd{
padding-top:20px !important;
padding-bottom:30px !important;
}
}

</style><div class="vc_column_inner tdi_176_c4c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_176_c4c{
                    vertical-align: baseline;
                }.tdi_176_c4c .vc_column-inner > .wpb_wrapper,
				.tdi_176_c4c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_176_c4c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_177_c06 td-pb-border-top td_block_template_2 td-fix-index"  data-td-block-uid="tdi_177_c06" >
<style>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</style>
<style>
/* custom css */
body .tdi_177_c06 .td-block-title a,
				body .tdi_177_c06 .td-block-title span{
					font-family:Rubik !important;font-size:23px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_177_c06 .td-block-title a,
				body .tdi_177_c06 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_177_c06 .td-block-title a,
				body .tdi_177_c06 .td-block-title span{
					font-family:Rubik !important;font-size:19px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_177_c06 .td-block-title a,
				body .tdi_177_c06 .td-block-title span{
					font-family:Rubik !important;font-size:22px !important;font-weight:500 !important;letter-spacing:-1px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Newsletter Signup</span></h4></div></div></div></div><div class="vc_column_inner tdi_179_666  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_179_666{
                    vertical-align: baseline;
                }.tdi_179_666 .vc_column-inner > .wpb_wrapper,
				.tdi_179_666 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_179_666 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdn_block_newsletter_subscribe tdi_180_644 tds_newsletter1_block tdn-content-horiz-left td-pb-border-top td_block_template_1  td-fix-index"  data-td-block-uid="tdi_180_644" >
<style>

/* inline tdc_css att */

.tdi_180_644{
margin-bottom:0px !important;
}

</style>
<style>
.tdi_181_d6c input[type=email],
				.tdi_181_d6c button{
					font-family:Rubik !important;font-size:14px !important;
				}.tdi_181_d6c .tdn-email-bar{
                    flex-direction: row;
                }.tdi_181_d6c .tdn-input-wrap{
                    margin-bottom: 0;
                }.tdi_181_d6c input[type=email]{
                    border-right-width: 0;
                }.tdi_181_d6c button{
                    background-color: #266fef;
                
					font-family:Rubik !important;
				}.tdi_181_d6c button i{
                    top: -1px;
                }
</style><div class="tds-newsletter tds-newsletter1 tdi_181_d6c td-fix-index"><div class="tdn-info-wrap"><form class="tdn-form" action="//feedburner.google.com/fb/a/mailverify" method="post" target="_blank"><input type="hidden" name="uri" value="test" /><input type="hidden" name="loc" value="en_US" /><div class="tdn-email-bar"><div class="tdn-input-wrap"><input type="email" name="email" autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" placeholder="Your email address"></div><div class="tdn-btn-wrap"><button class="tdn-submit-btn" type="submit" name="subscribe" >Subscribe</button></div></div></form></div></div></div></div></div></div></div></div></div><div class="vc_column tdi_183_c6c  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_183_c6c{
                    vertical-align: baseline;
                }.tdi_183_c6c > .wpb_wrapper,
				.tdi_183_c6c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_183_c6c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_183_c6c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_183_c6c{
width:220px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_183_c6c{
padding-top:20px !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_184_bc6" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_185_b6e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_185_b6e,
                .tdi_185_b6e .tdc-columns{
                    min-height: 0;
                }.tdi_185_b6e,
				.tdi_185_b6e .tdc-columns{
				    display: block;
				}.tdi_185_b6e .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_185_b6e{
position:relative;
}

.tdi_185_b6e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_184_bc6_rand_style td-element-style" ><style>
.tdi_184_bc6_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_187_cc6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_187_cc6{
                    vertical-align: baseline;
                }.tdi_187_cc6 > .wpb_wrapper,
				.tdi_187_cc6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_187_cc6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_187_cc6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_188_66e tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_188_66e" >
<style>

/* inline tdc_css att */

.tdi_188_66e{
padding-top:2px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_188_66e{
padding-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_188_66e .tdm-descr{
					font-family:Rubik !important;font-size:13px !important;
				}

/* phone */
@media (max-width: 767px){
.tdi_188_66e .tdm-descr{
					font-family:Rubik !important;font-size:11px !important;
				}
}
</style><p class="tdm-descr">© Newspaper Theme by tagDiv | All rights reserved.</p></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60660cc4dea81
    -->

    <script type='text/javascript' src='https://moscoop.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://moscoop.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://moscoop.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://moscoop.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://moscoop.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://moscoop.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>